Гибкий мультиплексор FMX2R3.2 представляет собой систему PCM30, предназначенную для построения и расширения гибких сетей и подходящую для использования в линейных, каскадных и кольцевых структурах. В основном данный мультиплексор предназначен для использования в корпоративных сетях, однако…
Search Results: маршрутизатор (714)
Протокол OSPF (Open Shortest Pass First, RFC-1245-48, RFC-1583-1587, алгоритмы предложены Дикстрой) является альтернативой RIP в качестве внутреннего протокола маршрутизации. OSPF представляет собой протокол состояния маршрута (в качестве метрики используется -…
Протокол передачи команд и сообщений об ошибках (ICMP – internet control message protocol, RFC-792, – 1256) выполняет многие и не только диагностические функции, хотя у рядового пользователя именно этот протокол…
Существует три модели реализации QoS: наилучшая возможная; интегральная и дифференцированная. Наилучший возможный вид услуг реализуется в сети, когда делается все возможное для доставки пакета, но при этом ничего не гарантируется…
Как известно протокол TCP (описание протокола смотри, например, в [38]) ориентирован на соединение, он использует для транспортировки IP-дейтограммы (L3), которые пересылаются посредством протокольных кадров уровня L2. Между двумя партнерами может…
В конце 1992 года сообщество Интернет для решения проблем адресного пространства и ряда смежных задач разработало три проекта протоколов: “TCP and UDP with Bigger Addresses (TUBA)”; “Common Architecture for the…